apache php

Q. I’m using PHP along with latest version of Apache. Only <?php and <script> tags are recognized. Many of my scripts are broken. How do I allow the <? tag also?

{ 7 comments }

I‘m running CentOS 5.x server with Apache 2.2 + PHP 5.x server. Can you tell me exact location for php error log file?

{ 4 comments }