≡ Menu

vulnerability database

Q. While installing any FreeBSD port I'm getting following error message:
....
===> FreeBSD WARNING: Vulnerability Database Out of Date, Checking Anyway
...

How do I fix this warning message?
[click to continue…]