CVE-2007-6282

Canonical Ltd has issued updates for its Kernel package to plug multiple security holes. A security issue affects all Ubuntu Linux versions.

{ Comments on this FAQ are closed. If you'd like to continue the discussion on this topic, you can do so at our forum. }