CVE-2008-0553

CVE-2008-0553: libtk-img – buffer overflow via local / remote arbitrary code execution.

{ 0 comments }