CVE-2008-0783

It was discovered that Cacti, a systems and services monitoring frontend, performed insufficient input sanitising, leading to cross site scripting and SQL injection being possible.

{ Comments on this FAQ are closed. If you'd like to continue the discussion on this topic, you can do so at our forum. }