CVE-2008-0983

Debian Linux project released today bug fixes for lighttpd and gaim package that allows remote attacks and DoS attacks.

{ 0 comments }