CVE-2008-1806

Updated freetype packages that fix various security issues are now available for CentOS / Red Hat Enterprise Linux 3, 4, 5 and 2.1 server software.

{ 0 comments }