≡ Menu

CVE-2009-0023

FreeBSD Apache apr — multiple vulnerabilities

Some vulnerabilities have been reported in APR-util, which can be exploited by malicious users and malicious people to cause a DoS (Denial of Service).
[click to continue…]

Sysadmin because even developers need heroes!!!